Re: Tomcat on 64-Bit only?

Home Forum Integrating PerfectForms Tomcat on 64-Bit only? Re: Tomcat on 64-Bit only?

#4756

MABrown
Participant

Another question on the topic of installing the Connection Agent. The Documentation calls for JDK, but the installation only works with the Java JRE. Is the documentation wrong?